Vous n'êtes pas identifié.
S'identifier


ACTIVITé DES DERNIèRES 24H

4 nouveaux sujets
140 nouveaux messages
4 nouvelles annonces
 
BRUIT YZF250 2009
  le 16-04-2018, à 10:10 Sujet
Martin2308
Membre
Age: 20 ans
Messages: 5
Mon blog
Moto(s): Yz250f 2009

Bruit yzf250 2009

Bonjour à tous,

J'ai actuellement une yzf250 de 2009, l'essence avait un peu vieilli durant l'hivers à cause de lhumidité, j'en avait donc profité pour tout vidanger et changer la vis de richesse du carbu pour qu'elle ne pétarade plus.

Ce réglage était il y a un mois. Hier premier tour au terrain de la saison, après les premier tours la moto fait un cliquetis au niveau du haut moteur qu'elle ne faisait pas avant. De plus le starter à froid noie totalement la moto quand elle tourne, alors que le starter à chaud au guidon la fait démarer au quart de tour à froid comme à chaud. Avant le réglage carbu c'était totalement l'inverse.

Pour le cliquetis j'ai tout de suite pensé à controlé le jeu au soupapes, le calages de distri et la tension de chaine sauf que tout est niquel, la chaine est bien tendue, les jeux sont bon.

Je ne sais pas si le bruit est en rapport avec le starter où si le problème du starter est normal. peut être quelqun à déja vu ça quelque part ?

Merci pour vos réponses

 
  le 16-04-2018, à 22:18 réponse 1 sur 7
Tonton
Membre
Age: 53 ans
Messages: 1,050
Images : 19
Mon blog

Re: Bruit yzf250 2009

Par « changer la vis de  richesse » qu’entends-tu ?
Réglage seul ?
Vis adaptable ou origine ?

 
  le 16-04-2018, à 23:16 réponse 2 sur 7
Martin2308
Membre
Age: 20 ans
Messages: 5
Mon blog
Moto(s): Yz250f 2009

Re: Bruit yzf250 2009

j'ai remplacé la vis d'origine (qui sont difficiles d’accès au fond d'un petit puis) par une autre qui la remplace mais n'a pas de caractéristique différentes niveau taille si c'est cela que vous pensiez, la nouvelle est juste plus longue avec un bout moleté et numéroté en nombre de tours pour avoir une visibilité et un accès facile au réglage.

 
  le 17-04-2018, à 08:36 réponse 3 sur 7
Den's
Membre
Age: 53 ans
Messages: 1,919
Images : 537
Mon blog
Moto(s): xt 500

Re: Bruit yzf250 2009

salut!

je ne sais pas si çà va t'aider, mais à l'époque sur le kxf 2009 du fiston on avait nous aussi remplacé cette fameuse vis inaccessible par celle rallongée , mais j'ai du vite fait l'enlever et remettre l'origine, en fait avec les vibrations (elle est longue, longue..!) elle se desserrait instantanément..

finalement je me suis dit que les japs n'étaient pas si fous, que s'ils n'avaient pas monté ce type de vis c'était pour une bonne raison.. d'autant plus que la richesse on n'y touche pas tous les jours en fait..

donc essayes de remettre en origine, tu auras la réponse à ton doute..

bon courage!
den's

 
  le 17-04-2018, à 08:47 réponse 4 sur 7
Martin2308
Membre
Age: 20 ans
Messages: 5
Mon blog
Moto(s): Yz250f 2009

Re: Bruit yzf250 2009

Je vais peut être réessayer ça pour voir la différence, par contre je m’étais rendu compte que sur la vis d’origine quand je l’ai sortie il n’y avait pas le joint torique et la rondelle, ça pouvait jouer beaucoup sur le comportement delà moto ?

 
  le 17-04-2018, à 12:25 réponse 5 sur 7
Jean#66
Membre
Age: 54 ans
Messages: 269
Images : 33
Lieu: Dans le Sud - Caillasse Land
Mon blog
Moto(s): à vide !

Re: Bruit yzf250 2009

salut , pour en avoir eu , vires la cette vis alu c'est de la daube ! même la Bud .

Par contre il faut le ressort , la rondelle et le joint pour la vis de richesse ! et tentes de sortir le gicleur de ralenti , il est sale ou surement bouché , c'est une usine à gaz le FCR la dessus !


C₅₇H₁₀₄O₉

 
  le 17-04-2018, à 15:36 réponse 6 sur 7
Martin2308
Membre
Age: 20 ans
Messages: 5
Mon blog
Moto(s): Yz250f 2009

Re: Bruit yzf250 2009

Ok je vais récupérer la rondelle et le torique de la vis en alu pour compléter celle d’origine et voir ce que ça donne et essayer de nettoyer les gicleurs au passage

 
  le 18-04-2018, à 20:53 réponse 7 sur 7
Martin2308
Membre
Age: 20 ans
Messages: 5
Mon blog
Moto(s): Yz250f 2009

Re: Bruit yzf250 2009

Je reviens aux nouvelles
Après avoir tout nettoyé et réglé d’origine ( 2 tours pour la vis de richesse de ralenti) mon starter fonctionnait au démarrage pendant quelque secondes, puis je l’ai enlevé, puis ensuite il fonctionnait quand je le tirais puis mettais un coup de gaz, puis quand la moto est chaude elle se noie directement quand je le tire. Ce qui peut être compréhensible vu que le circuit de starter apporte plus d’essence pour le demarage.
Je le sais pas si il y’a des spécialistes du fcr ici, mais j’aimerai savoir si ce comportement est normal ?

De plus j’ai refais mes jeu et deux soupapes d’admissions sont à 0,17 et 0,18 au lieux de 0,15 Max. Ce qui sera réglé bien sûr mais cela peut il avoir un effet sur la carburation ?

 

QUELQUES IMAGES DU FORUM...

Voir toutes les images

ANNONCES

1
Le 19-04-2018 à 18:51
YAMAHA 125 YZ 1981
BAUD (56)
1
Le 19-04-2018 à 08:02
RECHERCHE PIECES SWM 440 TF1
NOURARD LE FRANC (60)
2
Le 19-04-2018 à 00:14
SEGMENTS YAMAHA DT 250
SARCELLES (95)
2
Le 19-04-2018 à 00:09
SEGMENTS YAMAHA 125 DT
SARCELLES (95)
2
Le 19-04-2018 à 00:03
PISTON YAMAHA DTMX 125
SARCELLES (95)
1
Le 18-04-2018 à 22:14
STICKERS RENTHAL
NANTES (44)
 VOIR TOUTES LES ANNONCES
Haut de page
Bas de page
Page d'accueil
Liste des sujets
Retour page précédente

Pied de page des forums

© LeGuideVert.com - Laurent PELLEGRY .::. 2000-2018
17374063 visiteurs depuis 2000
242 visiteurs uniques aujourd'hui, 3754 pages vues
Record de connectés : 284, le 2016-10-03
Record de connectés du jour : 66
Actuellement connectés : 30

nbRequetes :