358 connectés : 10 membres : Bob63 |  Crazy tiger |  Dave the Leek |  gpm1 |  Jean#66 |  Jeumsouvien |  jmb |  jps |  Math80 |  thierry28 |  et 348 invités
HONDA XR 500 R 1982
GgHB   
544 messages | 56 images
le 09-02-2015, à 14:25

Bon,

si les fixations hautes de moteur étaient démontées.. c'est le signe que quelqu'un est intervenu, en bien ou en mal.
Normalement, on ne peut pas trop décaler la distrib sauf à mal remonter le pignon lui même vissé sur l'AaC.

Il faut d'abord dévisser la bougie afin de ne plus avoir de compression du tout. Ceci fait,
il faut dévisser les deux caches sur le carter d'allumage, le central comme tu l'as fait (pour faire tourner le vilo)
le deuxième pour obtenir le repère d'avance puis de PMH. en ayant oté les deux couvercles de culbus, tu vois si les DEUX paires de soupapes Adm et Echap restent au repos. Si c'est le cas, alors c'est que tu es réellement en PMHaut.

SI ça coince, parce que tu ne peux toujours pas tourner le vilo (à cause d'un heurt soupapes/piston), alors, il faut
précautionneusement démonter le cache-culbuteur en croix, afin de répartir les efforts.
(De toute façon, il faudra probablement refaire tous les taraudages en Héli-coils de remplacement, maladie de cette génération là de moteur).

Une fois démonté, il faudra dévisser et ôter le pignon de distrib

Gg


Mais pourquoi est-on autant obstiné... Pourquoi CA, ça passe pas?
(je parlais de notre passion.  Vous pensiez à quoi d'autre?)
Moto(s) : Old OffRoad Fourstroke Only
Eric318    Web  
1,067 messages | 251 images
le 09-02-2015, à 16:05

Comment peux tu dire le piston a touché les soupapes? Impossibilité de faire tourner le moteur au kick? Bruit?


https://www.facebook.com/groups/207461083953032/Moto(s) : XR500R 81 X 2, XR500 C&J 79. XR500 C&J 1981 Mugen replica, XR500R 1984, XR500 C&J HPF 1982
Bacchus305GT   
37 ans | 44 messages | 33 images
le 09-02-2015, à 17:49

Bon j'ai avancé un peu après mon boulot...
Merci pour la proposition du passage à l'ultrasons, j'oublierai pas quand le moment sera venu. smile 

En fait à la base ça bloqué pas, mais elle toussait même pas donc j'ai voulu voir le régalage des soupapes. En les réglant à 0,10mm à l'échappement et en vérifiant en tournant le vilo à la clef, ça tourne plus.... en remettant à peu près ce que j'avais à la base, ça retourne. Donc même si j'ai kické au tout début, j'ai rien du abîmer. Ou alors je m'y suis mal pris pour régler mes soupapes....
Comme je l'ai dit, quand je mettais le repère du rotor sur T, la soupape échappement basculé d'au moins 5mm et celle de l'admission pas libre....
Je prends une bécanne qui était en partie démonté et je sais pas pourquoi??? je tâtonne pour essayer de la faire de nouveau fonctionner

J'ai commencé à re-démonter...



Pour l'instant ce que je vois à pas l'air dégueulasse




Al Baker 16   
53 ans | 277 messages | 127 images
le 09-02-2015, à 19:10



démontage au tournevis , métal-fatigue ? .......quoiqu'il en soit tu es obligé maintenant de tomber le moteur pour refaire un plan de joint propre nickel .

Incontournable!


AL


Moto(s) : DTE '75 , XT 34L '83 , IT175 '82, XR500 '82 , XR500R '83 , XR600R '85, CR125 '84
Chip74   
36 ans | 1,471 messages | 248 images
le 09-02-2015, à 19:12

je crois que c'est un déport d'origine.

charly


Des soupapes....!!!!c'est quoi ces trucs.Moto(s) : 250 yz-250 ty-350 tr-465 rm
ZYGS   
56 ans | 917 messages | 301 images
le 09-02-2015, à 21:44

oui ce doit être le cas, j'ai le même déport sur mon moteur


Moto(s) : YZMX 77 - XR500R 81 - HVA 430 WRLC 88
Bacchus305GT   
37 ans | 44 messages | 33 images
le 09-02-2015, à 21:45

On pourrait croire mais c'est un déport en effet. Je me demande s'il n'a pas été démonté car aucune vis ne m'a resisté et en tapotant avec un petit maillet sur le cache culbuteur, il s'est décollé de suite... Je suis arrivé au même point que quand je l'ai eu à part le carburateur et le cache culbuteur démonté en plus.... Plus qu'à démonter l'ensemble des fils et faire tomber le moteur...il me reste plus qu'une fixation en dessous.

Alain 37   
59 ans | 3,152 messages | 2,323 images
le 09-02-2015, à 23:25

bacchus305GT a écrit :

ça pourrait être la distribution qui est décalée?


Si une soupape vient toucher le piston c'est la seule hypothèse. Le jeu aux soupapes n'y est pour rien.
De mémoire le jeu doit être aux alentour de 0,10 à l'échappement (c'est ce que tu as mis) et 0,05-0,07 à l'admission.
Mais même avec 0,10 partout pour une remise en route ça le fait.
Par précaution tu peux mesurer l'arbre à cames et comparer par rapport à l'origine pour voir si c'est pas un "racing" car certains nécessitaient un piston spécial échancré pour permettre la levée plus importante des soupapes.
Quand on ne connait pas l'historique de la moto faut souvent tatonner.


On peut allumer des dizaines de bougies à partir d'une seule sans en abréger la vie. On ne diminue pas le bonheur en le partageant.Moto(s) : HM 230, Honda 200 XLR, Honda 125 SL, HVA 240 WR 82, Suzuki 125 RM 79, Guzzi 50 cross, Suz RV50.....
Bacchus305GT   
37 ans | 44 messages | 33 images
le 09-02-2015, à 23:54

Oui pour le jeu, c'est ça. Plus je réfléchis et plus je me dis la même chose...à part la distri mal remonté, je vois pas. Je suis plus mécanique voiture ancienne (en ce moment réfection moteur d'une daf 66) que mécanique moto.
Je mesurerai la hauteur des cames dans ce cas... Je vois voir pour tomber le moteur demain en étiquetant le faisceau pour le garder sur le moteur. ça va il y a pas grand chose.

J'ai vu que l'embrayage était collé je pense....mais chaque chose en son temps....

Bacchus305GT   
37 ans | 44 messages | 33 images
le 10-02-2015, à 13:45

Bon, le moteur est par terre, j'en profite que le temps n'est pas mauvais.

D'après ce que je peux voir et mes connaissances, c'est pas mal.... avec quelques crottes de souris C'est peut être vrai qu'elle a passé de longues années dans un poulailler . N'hésitez pas à me dire ce que vous en pensez.

D'après ce que je peux en voir en mettant le repère rotor sur "T", piston point mort haut, la poulie arbre à cames n'a pas l'air bonne d'après les repères. Il faut que les repères soient parallèles par rapport au plan de culasse si j'ai bien compris ce qu'on a écrit plus haut....

Il y a quelque chose d'écrit au marqueur à côté de la chaine sur la culasse.....

Ci joint quelques photos....













Merci pour l'aide et les éventuelles réponses smiley_07

Sylvainf   
268 messages | 22 images
le 10-02-2015, à 14:12

Salut,
Ta distri est mal calée, c'est très clair.
Au point ou tu en es, tu devrais sortir au moins la culasse pour vérifier que les soupapes ne sont pas tordues et que les portées sont bonnes. Un petit rodage ne ferait certainement pas de mal.
Et puis de toutes façons tu vas devoir mettre des filets rapportés sur toutes les vis de fixation du cache culbu donc démontage culasse indispensable.
Si tu ne mets pas ces filets rapportés, tu vas arracher les filets dès le remontage et fuites au cache culbu garanties ....

Eric318    Web  
1,067 messages | 251 images
le 10-02-2015, à 14:13

Effectivement, la distribution semble décalée. Eh beh... Pourtant c'est pas plus difficile de remomter tout ça proprement.
Maintenant du défais les boulons du pignon de l'aac et tu replaces tout ça en ligne. Ou tu continues à démonter pour aller voir le piston et les soupapes.
Note que les joints de soupapes rispent d'avoir péri avec l'äge...
Tu as du nettoyage à faire...
 smiley_07 


https://www.facebook.com/groups/207461083953032/Moto(s) : XR500R 81 X 2, XR500 C&J 79. XR500 C&J 1981 Mugen replica, XR500R 1984, XR500 C&J HPF 1982
Bacchus305GT   
37 ans | 44 messages | 33 images
le 10-02-2015, à 14:28

Salut tout le monde, je reprends un peu confiance pour une remise en route... Merci des réponses.
Le moteur à donc était démonté mais pourquoi???? et celui qui me l'a donné ne la jamais touché donc ne sait pas non plus...

Je pense que je vais continuer à démonter et m'assurer que tout va bien et nettoyer enlever la calamine. Par contre va falloir que je retrouve un joint de culasse et trouver les couples de serrage. Si quelqu'un sait, ça serait cool.

Par besoin de filet rapporté, tout est venu facilement et proprement.  smile 

Pour l'instant je voudrai le faire fonctionnel pour en profiter un peu, d'après ce que j'en vois sur internet, c'est une bonne machine et je trouve qu'il a de la gueule. Ensuite, quand j'aurai fini mes autres chantiers, je pense lui refaire une petite beauté.

Sylvainf   
268 messages | 22 images
le 10-02-2015, à 14:37

Je disais de mettre des filets rapportés car l'alu de ces culasses est hyper tendre.
Résultat jamais de problème de démontage, tout vient toujours facilement, mais dès que tu commences à remonter le cache culbu, les filets s'arrachent les uns après les autres....
Je n'ai jamais eu une culasse étanche sans mettre d'hélicoils.
Et n'oublies pas que quand le moteur est dans le cadre, tu ne peux pas sortir le cache culbu donc remettre ces hélicoils. Mais ça tu viens déjà de t'en rendre compte.
Tiens pas plus tard que le we dernier, sur un 500xlr j'ai démonté 3 fois la pipe d'admission. C'était une fois de trop.
Malgré un serrage modéré les filets sont venus.
J'ai mis un filet rapporté sur place sans rien démonter mais il faut vraiment des doigts de fée !!!

Enfin j'dis ça, j'dis rien hein.....   à chacun de se faire sa propre expérience ;-)

Eric318    Web  
1,067 messages | 251 images
le 10-02-2015, à 14:41

Il faut écouter Sylvain... smiley_07


https://www.facebook.com/groups/207461083953032/Moto(s) : XR500R 81 X 2, XR500 C&J 79. XR500 C&J 1981 Mugen replica, XR500R 1984, XR500 C&J HPF 1982
358 connectés : 10 membres : Bob63 |  Crazy tiger |  Dave the Leek |  gpm1 |  Jean#66 |  Jeumsouvien |  jmb |  jps |  Math80 |  thierry28 |  et 348 invités
358 connectés : 10 membres : Bob63 |  Crazy tiger |  Dave the Leek |  gpm1 |  Jean#66 |  Jeumsouvien |  jmb |  jps |  Math80 |  thierry28 |  et 348 invités