277 connectés : 5 membres : basso bernard |  grizzly |  grosse attack |  TeamBreizhPower |  Texa46 |  et 272 invités
ECLAIRAGE 125 CAN-AM
BERNARD   
59 ans | 11,808 messages | 2,164 images
le 14-07-2017, à 18:50

l idéal c est d allumer pour voir si tout etait bien eteind  smiley_14  smiley_14 


Uniquement  Pour  Le  Plaisir  ..........
www.tayamaha.com

Le site de la pièce yamaha anciennes et moins anciennes
Moto(s) : xt 600 xr 125
Epine43   
73 ans | 2,993 messages | 146 images
le 14-07-2017, à 19:11

mes 2 interrupteurs sont de ce style , ça permet de tester chaque filament , j'utilise une ampoule a 2,30 euros d'il y a 30 ans , elle n'a pas encore grillée!, et ça se change assez vite.


Moto(s) : monark
Epine43   
73 ans | 2,993 messages | 146 images
le 14-07-2017, à 19:13

je relis  ! non , pour G...il ya 3 broches la masse est a l'arriere gauche , les 2 autres correspondent a chaque filament!


Moto(s) : monark
DJ Fox   
40 ans | 2,673 messages | 362 images
le 14-07-2017, à 19:17

gs-600-xc a écrit :

Non, pas curieux, le souci vient de l'opérateur.   smiley_07  C'est comme en informatique, le virus est à  99% situé entre le clavier et la chaise.  smiley_14 

mets une photo de l'ampoule, ça permettra d'y voir plus clair.

Généralement,  la msse est sur le culot.
tu dois alimenter les deux filaments avec le même fil venant de l'interrupteur.


Désolé pour la qualité des photos. Alors dis-moi, c'est quoi l'erreur dans ce que je fais. Pourquoi quand je raccorde les deux fils marron de l'ampoule sur le noir d'alimentation, sans toucher au bleu de masse, ça coupe l'éclairage ? Et quand je ne raccorde que l'un ou l'autre marron, ça s'éclaire ?







PS : pour info voici comment je comptais brancher mon interrupteur à deux bornes : je mettais une cosse double sur le fil (noir) d'alimentation, de laquelle je repartais avec un fil directement sur le + du filament code et un autre fil vers l'interrupteur. Puis de l'interrupteur je repartais avec un fil sur le + du filament phare. Je faisais une boulette ?????

DJ Fox   
40 ans | 2,673 messages | 362 images
le 14-07-2017, à 20:58

En attendant qu'on me dise où je me trompe puisqu'apparemment c'est ça, je viens de voir que quand j'alimente l'ampoule avant, le feu arrière ne s'allume que très faiblement. Si je débranche l'avant, l'arrière est bien puissant. L'ampoule arrière est en 21W. Beaucoup non ???
Si j'enlève l'ampoule du feu arrière, et que je connecte mes deux filaments de l'avant ensemble, les deux filaments s'allument enfin simultanément mais... extrêmement faiblement. Si je remets l'ampoule arrière, plus rien du tout, y a plus rien qui s'allume.

J'ai un problème de puissance à la sortie de l'allumage ou mes ampoules sont inadaptées ??? (rappel : devant 36W+45W et arrière 21W)

A+

Jeumsouvien   
6,443 messages | 1,323 images
le 14-07-2017, à 21:12

21 w c'est pour le stop, ça doit être 5 watts pour le filament lumière et 21w/5w pour la lumière + le stop. smiley_25 
Enfin c'est c'que j'pense, faut dire qu'les rondelles de concombre ça atténue vachement la lumière!


Toujours limité, jamais régalé.
Où les potes vont, les potes iront!
Dégrossissons le saucisson.
Gédeon34   
445 messages | 30 images
le 14-07-2017, à 21:35

Bonsoir
D'après le schéma, génératrice 60w, cette puissance est sûrement a un régime moyen.
Alimenter code phare en même temps et avec l'arrière écroule la tension. Si interrupteur simple il faut choisir code ou phare avec l'arrière.


Moto(s) : Des italiennes a Rotax et une petite française
DJ Fox   
40 ans | 2,673 messages | 362 images
le 14-07-2017, à 21:35

En plus, j'y pense maintenant, mais derrière c'est 21W en 12V. L'allumage sort 6V, alors ça doit pomper sérieusement !
Les rondelles de concombre ? Comprends pas...

A+

Jeumsouvien   
6,443 messages | 1,323 images
le 14-07-2017, à 21:38

DJ FOX a écrit: Les rondelles de concombre ? Comprends pas..

C'est pas grave, r'allumes la lumière!  smiley_14 


Toujours limité, jamais régalé.
Où les potes vont, les potes iront!
Dégrossissons le saucisson.
Gédeon34   
445 messages | 30 images
le 14-07-2017, à 21:40

Je ne pense pas que le volant soit en 6 volts.
Les rondelles de concombre sont por garder une belle peau
Sur la version mobile du site, l'avatar est masqué


Moto(s) : Des italiennes a Rotax et une petite française
DJ Fox   
40 ans | 2,673 messages | 362 images
le 14-07-2017, à 21:45

Si, ça y est, j'y suis !  smiley_14 

Pour en revenir aux premières infos que j'ai eues : je sors 6V et 60W. J'ai une ampoule avant 6V 36/45W et arrière 12V 21W. Donc si je branche tout, ça doit être finalement normal que ça n'arrive pas à s'allumer, non ? Rien qu'à l'avant j'ai 81W quand je branche code + phare...
J'ai remis une arrière 12V 5W de voiture en attendant, mais ça change pas grand chose. Il me faut une 6V pour voir.

A+

DJ Fox   
40 ans | 2,673 messages | 362 images
le 14-07-2017, à 21:47

Gédeon34 a écrit :

Je ne pense pas que le volant soit en 6 volts.
Les rondelles de concombre sont por garder une belle peau
Sur la version mobile du site, l'avatar est masqué


Ah ? L'ampoule avant est en 6V, tu crois pas qu'elle aurait claqué si je lui envoyait 12V ? J'ai roulé comme ça déjà.

A+

Gédeon34   
445 messages | 30 images
le 14-07-2017, à 21:50

Bon
Volant 6v/ 60w suis étonné
Volant bosch 6 pôles 12 volts, volant bosch 4 pôles existe en 12 et 6 volts


Moto(s) : Des italiennes a Rotax et une petite française
DJ Fox   
40 ans | 2,673 messages | 362 images
le 14-07-2017, à 21:54

gs-600-xc a écrit :




Bah... j'avais pas fait gaffe à la tension, sur ma MX6 je serais aussi en 12V ?!?!?! Mon ampoule avant 6V ne devrait pas exploser ??

Gédeon34   
445 messages | 30 images
le 14-07-2017, à 22:01

Ouaip bizarre
Après si tu veux tout allumer, aucun fil sur le culot et le + sur un plot et la masse sur l'autre
Les 2 filaments se retrouvent en série et donc 12 volts
Motif pas standard et lampe 6 volts obligatoire


Moto(s) : Des italiennes a Rotax et une petite française
277 connectés : 5 membres : basso bernard |  grizzly |  grosse attack |  TeamBreizhPower |  Texa46 |  et 272 invités
277 connectés : 5 membres : basso bernard |  grizzly |  grosse attack |  TeamBreizhPower |  Texa46 |  et 272 invités