358 connectés : 23 membres : 125 yz |  Bat 41 |  ben56 |  bezain |  Crazy Tiger |  DID |  DominiqueDDB |  Jeff |  Jimmy'ho |  JLB56 |  JPH74 |  monno |  oursinsansfrein |  Phil'o |  phili 43 |  philippe07 |  Raph007 |  rico06 |  Saga62 |  tonton |  wrpw |  Yam01 |  yoan rossignol |  et 335 invités
MINARELLI
Gregus   
9 messages
le 28-07-2019, à 09:36

C'est tout à fait ça !

TGM   
60 ans | 428 messages
le 28-07-2019, à 10:55

a la j'ai pas de solution moi j'en est un et il manque aussi les plaques, ci je trouve une solution je te dit


Moto(s) : portal/tgm
Gregus   
9 messages
le 28-07-2019, à 11:11

Ok merci ! Moi je les ai encore mais elles sont rafistolées et avec 10 couches de peinture... Les degoulinures en cadeau...
De toute façon il y a tellement à faire !  

Hjs   
52 ans | 2,053 messages | 2,209 images
le 28-07-2019, à 11:18

Gregus a écrit :

Ok merci ! Moi je les ai encore mais elles sont rafistolées et avec 10 couches de peinture... Les degoulinures en cadeau...
De toute façon il y a tellement à faire !  


salut Gregus mets des photos s'il sont pas fendus en deux tout est récupérable .
hjs


https//leguidevert.com/viewtopic.php?id=309068
https://www.leguidevert.com/viewtopic.php?id=311706
https://www.leguidevert.com/viewtopic.php?id=309061
https://www.leguidevert.com/viewtopic.php?id=311520
Moto(s) : 125dtr 80cr 125cr 250cr 480cr 500Maico
Gregus   
9 messages
le 28-07-2019, à 21:05

Je vais peut-être me faire insulter mais bon... J'ai mis les mains dans mon Aim zb1 et surprise ! (ou pas) mais il n'y a pas de joint entre la culasse et le cylindre... C'est normal ???
Je précise que c'est ma première restauration de vieille petoire.

Gregus   
9 messages
le 28-07-2019, à 21:06

Et je fais des photos des plastiques très vite

Chpèr62   
60 ans | 6,450 messages | 1,004 images
le 29-07-2019, à 05:34

Gregus a écrit :

Je vais peut-être me faire insulter mais bon... J'ai mis les mains dans mon Aim zb1 et surprise ! (ou pas) mais il n'y a pas de joint entre la culasse et le cylindre... C'est normal ???
Je précise que c'est ma première restauration de vieille petoire.


sur ma 350 villa , c'était idem. quand j eme suis renseigner ici , on m'a dit oui c'est normal ; c'est comme certains minarelli  smiley_14  smiley_14 .
il y avait une gorge dans le cylindre .


pas beaucoup mais des belles ................Moto(s) : si je pouvais ....!
Gregus   
9 messages
le 29-07-2019, à 10:03

Merci pour ta réponse. Une frayeur pour rien  smiley_14 

358 connectés : 23 membres : 125 yz |  Bat 41 |  ben56 |  bezain |  Crazy Tiger |  DID |  DominiqueDDB |  Jeff |  Jimmy'ho |  JLB56 |  JPH74 |  monno |  oursinsansfrein |  Phil'o |  phili 43 |  philippe07 |  Raph007 |  rico06 |  Saga62 |  tonton |  wrpw |  Yam01 |  yoan rossignol |  et 335 invités
358 connectés : 23 membres : 125 yz |  Bat 41 |  ben56 |  bezain |  Crazy Tiger |  DID |  DominiqueDDB |  Jeff |  Jimmy'ho |  JLB56 |  JPH74 |  monno |  oursinsansfrein |  Phil'o |  phili 43 |  philippe07 |  Raph007 |  rico06 |  Saga62 |  tonton |  wrpw |  Yam01 |  yoan rossignol |  et 335 invités