382 connectés : 8 membres : BMB |  chpèr62 |  Dave the Leek |  lgrobet |  nono975 |  tonton |  VINTAGEMXfan |  willy917 |  et 374 invités
PROBLèME EMBRAYAGE 125 CR
Opc71   
29 ans | 16 messages | 13 images
le 18-07-2017, à 15:22
Sujet

Bonjour à tous,
Je viens vers vous car j'ai un soucis avec mon 125 cr de 2001 je débute le cross et lors d'une sortie ce weekend end j’ai mon câble d'embrayage qui a laché enfin ces se que je pensais car en démontant je me rend compte qu'il na pas laché mais j'ai beaucoup de jeu quelqu’un aurait une idée de quoi sa viendrait?

O.Morhaut   
7,661 messages | 1,654 images
le 18-07-2017, à 16:20

Salut et bienvenu
Pense a passer par la " case " présentation  smiley_15 
Vérifie que tu as toutes les pièces au bon endroit et en bon ordre  smiley_21  en partant de la commande au carter etc...



 smiley_01 
O.M


la malhonnêteté intellectuelle ne sera jamais crédible quel que soit le moyen mis en œuvre pour faire croire aux autres le contraire

Manuels d'atelier divers
Opc71   
29 ans | 16 messages | 13 images
le 18-07-2017, à 17:16

merci pour la réponse, c'est bien se que je craignait je suis bon pour ouvrir de l'autre coté. Il y a des choses a faire attention j'ai jamais démonter d'embrayage? Je vais me présenter pas de soucis

DJ Fox   
40 ans | 2,673 messages | 362 images
le 18-07-2017, à 20:46

Vérifie déjà tes extrémités de câble et tes tendeurs. Tu peux aussi regarder les butées de gaine et le logement de la boule du câble dans ton levier.

A+

O.Morhaut   
7,661 messages | 1,654 images
le 19-07-2017, à 00:48

Tu as raison DJ Fox , il vaut mieux commencer par ce qui est visible sans démontage comme la transmission d'embrayage en partant du levier   smiley_15 

 smiley_01 
O.M


la malhonnêteté intellectuelle ne sera jamais crédible quel que soit le moyen mis en œuvre pour faire croire aux autres le contraire

Manuels d'atelier divers
WheelingChris   
39 ans | 419 messages | 26 images
le 19-07-2017, à 11:21

Effectivement ça à l'air d'un câble d'embrayage distendu qui est sur le point de lâcher complètement.

Pour s'en assurer tu démontes le couvercle d'allumage  à gauche, et tu regarde si le câble ne s'est pas coupé, sinon tu essaies d'actionner vers le haut le levier de commande d'embrayage où se fixe le câble, qui "rentre" dans le carter,  normalement tu dois rencontrer une grosse résistance, si c'est le cas c'est que ça vient bien du câble, sinon c'est que y'a un problème à l'embrayage...

Mais honnêtement c'est très rare que  la tension de l'embrayage "ressentie sur le levier "lâche" d'un coup sans que ça provienne d'autre chose que le câble, un embrayage et son mécanisme ça s'use, mais ça ne "casse" en général pas... ou alors il a été mal remonté et une pièce a cédée  smiley_06 ..

Cas possibles :  la tige (n°11)  a  troué le plateau presseur (n°8),  ou un  des plots de fixations des vis des ressorts dans la noix  (n°5) aurait cédée (rendant la commande toute molle et le débrayage impossible), ou c'est le levier de commande côté allumage qui a cédé...  Heu les cas que je cite sont quand même hyper rares  smiley_14 , à fortiori sur un CR de 2001  smiley_25 


" La roue arrière, c'est une science..."Moto(s) : 300 EXC, 500 CR AF , 250 CR 93, 125 CR 87 et 88 , 80 CR 83, 250 RM 89...
Opc71   
29 ans | 16 messages | 13 images
le 19-07-2017, à 13:47

merci pour votre aide mon câble a l'air nickel c'est comme si il c'étais agrandi déjà avant que sa l’ache j'avais du mal a le régler j’étais obliger de tout tendre a fond






WheelingChris   
39 ans | 419 messages | 26 images
le 19-07-2017, à 14:14

Bah c'est peut-être tout simplement pas un câble d'embrayage pour un 125 CR...
bah si il est en bon état tu le recoupes proprement à la bonne longueur (avec une disqueuse ça fait des coupes propres)  et tu mets un serre câble comme ceci pour remplacer la "boule" d'origineau niveau de la commande  smiley_25 


" La roue arrière, c'est une science..."Moto(s) : 300 EXC, 500 CR AF , 250 CR 93, 125 CR 87 et 88 , 80 CR 83, 250 RM 89...
TXP 51   
55 ans | 1,776 messages | 335 images
le 19-07-2017, à 17:34

C'est le symptôme d'un  écrou de noix qui se desserre  !!


Moto(s) : TXP 5X2,125 Aprilia 82,125 wmx 83
Jean louis 78   
58 ans | 957 messages | 486 images
le 19-07-2017, à 18:45

Salut OPC71 j ai eu le même problème sur mon YZ 125 et comme le dit TXP51 ecrou de noix d embrayage desserre alors regarde dans cette direction .


La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988 ,125 DTMX
WheelingChris   
39 ans | 419 messages | 26 images
le 19-07-2017, à 21:21

Ok pour l'éventuel desserrage de l'ecrou de noix et cloche d'embrayage (j'y avais pas pensé !)  mais normalement sur les HONDA (et d'autres...) celui-ci est théoriquement "sécurisé" par les bords de la rondelle-frein que l'on replie à chaque remontage (et qu'on fini d'ailleurs par changer au bout de quelques démontages) ... mais après, peut-être que ça a aussi été mal remonté !  smiley_25 


" La roue arrière, c'est une science..."Moto(s) : 300 EXC, 500 CR AF , 250 CR 93, 125 CR 87 et 88 , 80 CR 83, 250 RM 89...
Jean louis 78   
58 ans | 957 messages | 486 images
le 20-07-2017, à 07:10

C est se qui c est produit sur mon YZ et l arbre primaire est venu buter dans le roulement à aiguilles


La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988 ,125 DTMX
Opc71   
29 ans | 16 messages | 13 images
le 20-07-2017, à 09:15

je pense pas que sa vienne du câble car avant il était tendu
je vais ouvrir coté boite et regarder du cote de l'écrou

Opc71   
29 ans | 16 messages | 13 images
le 21-07-2017, à 11:55

j'ai trouvé le fautif,  je savais pas qu'un disque pouvais casser à votre avis je dois changer autre chose?





Jean louis 78   
58 ans | 957 messages | 486 images
le 21-07-2017, à 19:49

bon pas trop méchant comme panne , regarde si tu as tout les morceaux controle  l épaisseur des disques garni et lisse , la cloche et la noix d embrayage .


La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988 ,125 DTMX
382 connectés : 8 membres : BMB |  chpèr62 |  Dave the Leek |  lgrobet |  nono975 |  tonton |  VINTAGEMXfan |  willy917 |  et 374 invités
382 connectés : 8 membres : BMB |  chpèr62 |  Dave the Leek |  lgrobet |  nono975 |  tonton |  VINTAGEMXfan |  willy917 |  et 374 invités