287 connectés : 6 membres : elricos37 |  Jean louis 78 |  Le baron de l'écluse |  senijema |  TUTUF62 |  Yam01 |  et 281 invités
UN SOUCI SUR LE SITE ?
Jean louis 78   
58 ans | 981 messages | 505 images
le 18-04-2020, à 13:24

Ma fille a des problèmes avec FIREFOX je lui est conseillé d essayer avec GOOGLE CHROME essai concluent essaye de ton côté


La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988 ,125 DTMX
Maxx-MRP   
55 ans | 332 messages | 10 images
le 18-04-2020, à 13:48

bon j'ai refait la manip
maintenant le nom reste dans la bonne case, mais le mot de passe ne rentre pas rien à faire je dois le faire à la main, donc va falloir que je le note quelque part, pour ne pas à avoir à m'inscrire une 3ème fois  smiley_26  smiley_06 


PREPARATION SUSPENSION MOTOCROSS
http://www.maxxracing.fr
http://www.mrp-suspension.com
https://www.facebook.com/suspensions.mrp
Moto(s) : 450 CRF 2013 / 250 CR 1991
JLB56   
55 ans | 131 messages | 524 images
le 07-12-2020, à 23:18

Bonjour,
Je n'arrive pas à aller sur le site à partir de mon micro ni avec Firefox, ni avec Chrome.
Par contre je n'ai aucun problème à me connecter avec mon smartphone .
Je viens de désactiver mon vpn et là miracle, ça marche. Je peux enfin surfer sur mon laptop.
Donc, si vous avez le même soucis que moi, désactivez votre vpn. Pour ma part, j'utilise VPN Avast SecureLine


Moto(s) : YAM 250 DT 74 - 50 GT 73 - 125 DTF 77 - IT 425 175 200 - 600 TTR - TM 250 E 1997 etc ...
Gs-600-xc   
59 ans | 3,733 messages | 1,004 images
le 08-12-2020, à 20:31

Salut Laurent,  smile 

Nouvelle déconvenue!  smiley_07  Mon malwarebyte me dit que ktmaddict a mauvaise réputation. Du coup il me le bloque.
Bon, je peux whitelisté le site, mais j'aime comprendre. Serait-ce lié avec le classement spam des mails de notification?
Pour l'instant, sur le GV ça va.  smiley_25 

J'édite le message:
Ça remarche. Mais j'ai changé mon raccourci, je pense qu'il doit y avoir des redirections Pub, trop intrusives.
Du coup MWB fait son boulot.  smiley_07 


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Laurent P   
Administrateur | 53 ans | 6,552 messages | 2,292 images
le 08-12-2020, à 21:30

Salut Didier,

Je ne sais pas trop comment ça marche, cette histoire de web reputation...
Ça m'étonnerait tout de même que ce soit lié aux pubs, il n'y a jamais eu de redirection sans clic du visiteur. Ton lien pointait bien vers l'url https ?

Pour les mails, je n'en envoie plus que vers les adresses gmail et microsoft, ce sont les seules qui ne m'envoient pas péter. Je tenterai de rétablir le reste petit à petit, d'ici quelques semaines (ou mois !).


Moto(s) : Yam 80, 125, 175, 250, 350
Gs-600-xc   
59 ans | 3,733 messages | 1,004 images
le 08-12-2020, à 21:40

Oui, Laurent, je suis bien en "https" Ça remarche, mais il me semble que les outils tels que MWB, sont capables de lire les redirections éventuelles et de les analyser, avant que tu cliques dessus.


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Jean#66   
56 ans | 2,909 messages | 967 images
le 11-12-2020, à 11:46

Salut Laurent  smile 

il n'y avait pas un onglet "prévisualisation" avant lorsqu'on postait un message ?


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Jeumsouvien   
63 ans | 7,337 messages | 1,479 images
le 11-12-2020, à 11:55

Si smiley_28 


Fils de purge.
Toujours limité, jamais régalé! smiley_24  
Une Haaglund sinon rien!
JPH74   
57 ans | 9,463 messages | 5,342 images
le 11-12-2020, à 12:06

La réponse ici :  606
www.leguidevert.com/viewtop...


BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Japon : Yam Hon Suz. Italie : SWM RSGS 250 78 50cc 79 76 Espagne : BULTACO Matador 250 MK3 S.D 69
Jean#66   
56 ans | 2,909 messages | 967 images
le 11-12-2020, à 12:13

Merci JP  smiley_15 


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Gs-600-xc   
59 ans | 3,733 messages | 1,004 images
le 14-12-2020, à 12:32

Petite question réactivité du site. J'ai souvent des lenteurs, une latence importante pour accéder au site. Voir en cours de modification ou création d'un post, je perds la liaison, qui revient dans les secondes qui suivent. Mais si je n'ai pas copier le contenu du message, je suis quitte à le refaire.

Est-ce ma liaison ou d'autres ont-ils ce soucis?


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Crazy tiger   
59 ans | 7,569 messages | 2,147 images
le 14-12-2020, à 12:36

Salut Didier,
tu réinitialises ta box de temps en temps ? Tu es chez quel opérateur ?


Quelqu'un qui aime les XR ne peut pas être foncièrement mauvais.Moto(s) : LA grosse Dada !
Gs-600-xc   
59 ans | 3,733 messages | 1,004 images
le 14-12-2020, à 12:41

Je n'ai pas de box mais un routeur, qui est réinitialisé, de temps en temps. J'ai le soucis sur deux connexions distinctes, at home et pas at home. C'est peut-être le PC qui merdouille. Mais je n'ai le problème que sur LGV. Enfin sur la famlle des sites LGV.  smiley_25

Parfois, quand ça rame, je ferme le navigateur, attend un peu et hop, ça ma remarche. Les autres sites s'ouvrent sans latence.
Ce n'est pas rédhibitoire, juste chiant quand tu envoies un message et pschitt! perdu dans les limbes de la toile.


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Beubeugne steph   
54 ans | 2,389 messages | 3,045 images
le 27-12-2020, à 21:34

Salut Laurent...je tombe de plus en plus souvent, sur des pages comme celle ci...désolé pour la netteté...je peux pas faire de capture d'écran, donc c'est pris en photo, puis repris en foto avec mon smartphone..pour l'envoie..
Au lieu d'avoir une page sur fond blanc et une écriture visible...je tombe très souvent, sur des post, ou la page est scindée en 2...a gauche le fond blanc, on peut lire....et à droite la moitié de la page, quasiment illisible......et si on tripote trop la page pour essayer de lire, malgré tout.....et bien la page devient minuscule...
Il faut retaper le post, pour avoir une taille normale, mais très souvent avec cette page scindée en 2..
Ça supprime de lecture plusieurs post....  smiley_24 
Je dois pzs être le seul en usager smartphone..
Exemple post prépa yzmx :


Ma bd perso  amateur humoristique "la vie de l Abel Barrique"  sur forum fantic  puis tapez fant'hic bar... Bénis soient les gens bizarres poètes inadaptés écrivains mystiques peintres et troubadours, ils nous apprennent à voir le monde différemment.. Jacob Nordby.Moto(s) : Fantic 200/250pro/303 /sherco 2,9 ( en cours 2hda125 cr/ktm125 et bitza) 625lc4/mbcross51/gsg850
Laurent P   
Administrateur | 53 ans | 6,552 messages | 2,292 images
le 27-12-2020, à 21:50

Salut,
Ce type d'affichage est généralement dû à l'image dont la taille ne peut pas être redimensionnée par ma page. Soit c'est parce qu'il s'agit d'une image hébergée ailleurs, soit à cause d'un souci lors de l'envoi de l'image.
C'est à quelle page du sujet "prépa YZMX" ? Je ne trouve pas d'image ressemblant à ton affichage (normal si elle est hébergée ailleurs).


Moto(s) : Yam 80, 125, 175, 250, 350
287 connectés : 6 membres : elricos37 |  Jean louis 78 |  Le baron de l'écluse |  senijema |  TUTUF62 |  Yam01 |  et 281 invités
287 connectés : 6 membres : elricos37 |  Jean louis 78 |  Le baron de l'écluse |  senijema |  TUTUF62 |  Yam01 |  et 281 invités