149 connectés : 5 membres : bad-brad |  Dave the Leek |  JPH74 |  Laurent P |  papy |  et 144 invités
LE GUIDE VERT, VERSION 2020
JPH74   
57 ans | 9,809 messages | 5,483 images
le 03-11-2020, à 22:45

J' avais pas vu la réponse du Tigrou  smiley_25  TEST LES DEUX ... smiley_13 


BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Japon : Yam Hon Suz. Italie : SWM RSGS 250 78 50cc 79 76 Espagne : BULTACO Matador 250 MK3 S.D 69
Gs-600-xc    Web  
59 ans | 4,118 messages | 1,128 images
le 03-11-2020, à 22:46

Non, ça n'a rien à voir. Je viens d'essayer avec Edge, et la connexion apparait sécure.

Le bug serait dans un paramètre chez moi? ça m'étonne, car sur tous mes PC, avec FF à jour, j'ai le p'tit cadenas barré.

Je ne vais pas pourrir plus le sujet. J’investigue de mon coté.  smiley_17 


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Laurent P   
Administrateur | 54 ans | 6,685 messages | 2,312 images
le 03-11-2020, à 23:09

gs-600-xc a écrit :






Pfff, et dans ce message, ça marche!  smiley_07 


Salut,
Je n'arrive pas à reproduire l'erreur. Si tu reprends ce même fichier, ça foire toujours ?


Moto(s) : Yam 80, 125, 175, 250, 350
Laurent P   
Administrateur | 54 ans | 6,685 messages | 2,312 images
le 03-11-2020, à 23:11

Pour le site du SRCF, je n'ai pas forcé la redirection http -> https, les 2 adresses sont accessibles. Vous avez raison tous les 2  smile 
Le site devrait évoluer dans les prochains mois.


Moto(s) : Yam 80, 125, 175, 250, 350
Gs-600-xc    Web  
59 ans | 4,118 messages | 1,128 images
le 03-11-2020, à 23:13

Ouep, Laurent,

Je viens je le voir. Problème réglé.  smiley_15 


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Laurent P   
Administrateur | 54 ans | 6,685 messages | 2,312 images
le 03-11-2020, à 23:14

gs-600-xc a écrit :

Non, pas impatient. Je participe à la mise au point,  rire 

Remontée d'anomalies, ça s'appelle.  smile 


Et je t'en remercie !
Moi, je suis tellement "dedans" qu'il y a des trucs que je ne vois même plus !


Moto(s) : Yam 80, 125, 175, 250, 350
Gs-600-xc    Web  
59 ans | 4,118 messages | 1,128 images
le 03-11-2020, à 23:16

Laurent P a écrit :
gs-600-xc a écrit :






Pfff, et dans ce message, ça marche!  smiley_07 


Salut,
Je n'arrive pas à reproduire l'erreur. Si tu reprends ce même fichier, ça foire toujours ?


ça a fini par fonctionné. Le fichier fait 600ko, mais il mettait du temps à partir.
Peut-être un soucis temporaire.

Je vais me calmer sur les remontées. Wait and see.  smile 


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Gs-600-xc    Web  
59 ans | 4,118 messages | 1,128 images
le 04-11-2020, à 00:01

Quand je pense, que ça fait des mois que je ne pouvais plus me connecter à squadra, depuis le boulot.
Juste parce que je suis trop fainéant pour taper le chemin. Je préférai m'en remettre à une recherche gogole ou duduck.  smiley_13


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
JPH74   
57 ans | 9,809 messages | 5,483 images
le 04-11-2020, à 00:11

Bin voilà ... tout est bien qui finit bien ...  smiley_15  smiley_15 


BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Japon : Yam Hon Suz. Italie : SWM RSGS 250 78 50cc 79 76 Espagne : BULTACO Matador 250 MK3 S.D 69
Laurent P   
Administrateur | 54 ans | 6,685 messages | 2,312 images
le 04-11-2020, à 00:12

JPH74 a écrit :

Bonsoir Laurent,
Toujours pas de notification même si je m' envoie un MP , l' adresse mail dans mon profil est bien conforme ...  smiley_24 
Je reçois celles de SRCF nickel ... c' est quoi la différence entre les 2 fofos , car j' ai pourtant la même adresse mail .  smiley_13 


Salut JP,
Effectivement, les 2 hébergements sont bien distincts.
La méthode d'envoi utilisée sur le site du srcf fonctionne bien car le volume de mail généré reste sous le seuil de considération SPAM.
Côté GV, on dépasse régulièrement les 100 notifications par heure et certains fournisseurs d'accès considèrent ça comme du spam, bloquent les courriers avant leur remise et me retournent un avis de non distribution.
Depuis 2 jours, le principe d'envoi est différent, c'est comme si j'envoyais les mails depuis ma propre boîte aux lettres. Je n'ai plus de retours mais visiblement, ça ne marche pas pour tout le monde  neutral 
Tiens, je vais me recoller une vieille adresse Free sur mon profil, pour voir.


Moto(s) : Yam 80, 125, 175, 250, 350
Gs-600-xc    Web  
59 ans | 4,118 messages | 1,128 images
le 04-11-2020, à 05:39

Laurent,

Je pense à un truc, ton serveur pourrait être blacklisté chez free. Du coup, ça n'arrive même pas en spam dans nos boites. Mis à la benne, sans info, ni pour le destinataire, ni pour l'expéditeur.

À priori, il y a des outils pour voir ça:
mickael-maury.fr/2018/02/19...


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Laurent P   
Administrateur | 54 ans | 6,685 messages | 2,312 images
le 04-11-2020, à 11:33

Salut Didier,

Tu ne dors jamais ?  smiley_25 
J'ai modifié le compte d'envoi des mails avant de me coucher, et j'ai (enfin) ce matin un retour pour les mails en erreur, je vais pouvoir bosser là-dessus.
Merci pour ton lien, je ne suis pas (encore) blacklisté chez Free. En attendant, tous ces retours font que j'explose le quota d'erreur et là, du coup, c'est Ex2 qui bloque l'envoi heure par heure.
J'ai désactivé le truc le temps que tout ça redescende un peu, je reprendrai cet aprèm en n'activant qu'un ou 2 fournisseur d'accès, ça finira bien par fonctionner.


Moto(s) : Yam 80, 125, 175, 250, 350
Jean#66   
57 ans | 3,050 messages | 1,027 images
le 04-11-2020, à 13:05

Pour info ça fonctionne pour moi avec Free  smiley_25 


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Gs-600-xc    Web  
59 ans | 4,118 messages | 1,128 images
le 04-11-2020, à 13:55

Tu es free? Mais est-tu sur?  smile 

La dernière notif est d'addict à 9h33. Je viens de m'envoyer un MP,  mais je n'ai pas de notification, sur mon mail,  de ce MP.


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Laurent P   
Administrateur | 54 ans | 6,685 messages | 2,312 images
le 04-11-2020, à 14:59

Jean est sur gmail, un des rares fournisseurs à ne pas tout me renvoyer à la tronche pour le moment  smiley_14 
Cela semble également OK pour Yahoo.


Moto(s) : Yam 80, 125, 175, 250, 350
149 connectés : 5 membres : bad-brad |  Dave the Leek |  JPH74 |  Laurent P |  papy |  et 144 invités
149 connectés : 5 membres : bad-brad |  Dave the Leek |  JPH74 |  Laurent P |  papy |  et 144 invités