376 connectés : 9 membres : bad-brad |  biquet 56 |  Le baron de l'écluse |  Phil'o |  RC 2 |  steph17 |  vinsiltopi |  xt 500 |  YO51 |  et 367 invités
MIGRATION DU SITE : 28/10 À PARTIR DE 23H
Laurent P   
Administrateur | 54 ans | 6,695 messages | 2,312 images
le 02-11-2020, à 01:35

Merci JP,
Cool, y'a plus qu'à voir si ça tient !


Moto(s) : Yam 80, 125, 175, 250, 350
Grizzly   
57 ans | 440 messages | 138 images
le 02-11-2020, à 06:51

salut Laurent
les notifications arrivent.  smiley_15 


Moto(s) : 1/2HL.CR125/450R.RM125/250/400.YZ100/125/490. DTMX125/250.SWM125.ktm125/250.XLS125.XT250
Gédeon34   
488 messages | 32 images
le 02-11-2020, à 07:06

Oui Laurent
Idem pour moi  smiley_15 


Moto(s) : Des italiennes a Rotax et une petite française
Jean#66   
57 ans | 3,059 messages | 1,035 images
le 02-11-2020, à 10:20

+1  smiley_15 


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Crazy tiger   
59 ans | 8,121 messages | 2,186 images
le 02-11-2020, à 13:05

Sur Free, ça fonctionne aussi, merci Laurent  smiley_15 


Quelqu'un qui aime les XR ne peut pas être foncièrement mauvais.Moto(s) : LA grosse Dada !
Laurent P   
Administrateur | 54 ans | 6,695 messages | 2,312 images
le 02-11-2020, à 15:33

Merci pour vos retours  smiley_15 

Pour ceux qui ne recoivent toujours pas les notifications, il faudrait vérifier que votre adresse mail est bien déclarée sur votre profil.
Pour cela, cliquez sur le bouton MON PROFIL, sur la partie droite du bandeau supérieur.
Si votre adresse doit être mise à jour, modifiez-la et cliquez sur le bouton Enregistrer situé en bas de page.


Moto(s) : Yam 80, 125, 175, 250, 350
Gs-600-xc    Web  
59 ans | 4,129 messages | 1,130 images
le 02-11-2020, à 15:58

Bonjour Laurent,

Petit bug sur addict.

En supprimant une réponse, j'ai  eu un message d'erreur 811. Le job est quand même fait, la réponse a bien été supprimée.


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Laurent P   
Administrateur | 54 ans | 6,695 messages | 2,312 images
le 02-11-2020, à 16:19

Salut Didier,
Merci, je vais regarder.


Moto(s) : Yam 80, 125, 175, 250, 350
JPH74   
57 ans | 9,819 messages | 5,485 images
le 02-11-2020, à 19:18

C' est de nouveau planté depuis le milieu d' après-midi ... plus de notifications   smiley_17  des posts qui ont reçus des réponses ..dont celui-ci à 15h19 .


BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Japon : Yam Hon Suz. Italie : SWM RSGS 250 78 50cc 79 76 Espagne : BULTACO Matador 250 MK3 S.D 69
Laurent P   
Administrateur | 54 ans | 6,695 messages | 2,312 images
le 02-11-2020, à 19:49

Ah... Et les autres ?
Tu as bien noté que tu ne reçois pas de nouvelle notification si tu n'as pas visité le post depuis la dernière notification reçue, hein ?
Remarque, j'ai bien l'impression que tu lis tous les sujets !  smiley_25 

De mon côté, en tous cas, je ne reçois plus de retour de mail pour cause de spam. Rien dans le répertoire SPAM de ta messagerie ? Les notifications MP arrivent-elles ? C'est le même script.


Moto(s) : Yam 80, 125, 175, 250, 350
Laurent P   
Administrateur | 54 ans | 6,695 messages | 2,312 images
le 02-11-2020, à 19:49

gs-600-xc a écrit :

Bonjour Laurent,

Petit bug sur addict.

En supprimant une réponse, j'ai  eu un message d'erreur 811. Le job est quand même fait, la réponse a bien été supprimée.


C'est corrigé !


Moto(s) : Yam 80, 125, 175, 250, 350
Crazy tiger   
59 ans | 8,121 messages | 2,186 images
le 02-11-2020, à 20:18

Pour moi, plus aucune notification depuis environ 15h  neutral  neutral 


Quelqu'un qui aime les XR ne peut pas être foncièrement mauvais.Moto(s) : LA grosse Dada !
Gs-600-xc    Web  
59 ans | 4,129 messages | 1,130 images
le 02-11-2020, à 20:38

Dernière notif. 14H40.  smiley_25 

Et rien en spam.


Toujours vert, surtout dans les dévers!    rireMoto(s) : Des monceaux de vieilles ferrailles
Laurent P   
Administrateur | 54 ans | 6,695 messages | 2,312 images
le 02-11-2020, à 20:46

Un casse-tête cette histoire neutral 
Bon, ben j'y retourne...


Moto(s) : Yam 80, 125, 175, 250, 350
HM63   
53 ans | 147 messages | 38 images
le 02-11-2020, à 22:12

problème d'annonce résolu MERCI .

376 connectés : 9 membres : bad-brad |  biquet 56 |  Le baron de l'écluse |  Phil'o |  RC 2 |  steph17 |  vinsiltopi |  xt 500 |  YO51 |  et 367 invités
376 connectés : 9 membres : bad-brad |  biquet 56 |  Le baron de l'écluse |  Phil'o |  RC 2 |  steph17 |  vinsiltopi |  xt 500 |  YO51 |  et 367 invités