ACCUEIL  »  FORUM  »  DISCUSSIONS GéNéRALES  » RESTAURATION 125 YZ 1988
 
RETOUR VERS LA LISTE DES MESSAGES
 Début Préc. Suiv. Fin
RESTAURATION 125 YZ 1988

Jean louis 78 | 56 ans | 765 Messages | 395 images | Blog Hors ligne
rep 45/80
Posté le 09-09-2017, à 20:38

Salut MBK belle restauration aussi , a suivre .



La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988


Mbk51220 | 37 ans | 68 Messages | 30 images | Blog Hors ligne
rep 46/80
Posté le 24-02-2018, à 16:41

Salut a tous sayez premier démarrage aujourd'hui elle a démarré relativement assez bien. Le problème c'est l'embrayage quand j'embraye il reste colle je n'arrive jamais a debreille et en quand je roule j'ai l'impression que l'embrayage patine. Les disques, la cloche et les ressorts sont neuf et mon huile de boite et de la motul 10w40, merci pour votre aide



Moto(s) : yamaha yz 125 1988


TXP 51 | 54 ans | 1,489 Messages | 229 images | Blog Hors ligne
rep 47/80
Posté le 24-02-2018, à 17:24

Sans visu il sera difficile de trouvé ton problème,sachant que c'est un montage inversé et qu'il y a une cascade de petites pièces et que la noix doit avoir,aussi,un cran de montage .



Moto(s) : TXP 5X2,125 Aprilia 82,125 wmx 83


Jean louis 78 | 56 ans | 765 Messages | 395 images | Blog Hors ligne
rep 48/80
Posté le 24-02-2018, à 19:44

Salut peut tu passer la 1er normalement ??? pour moi c est un problème mécanique et non pas d huile redémonte et contrôle tout l ensemble du montage à tu bien remplacer tous les disques lisse et garni ??? .



La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988


O.Morhaut | 6,768 Messages | 1,436 images | Blog Hors ligne
rep 49/80
Posté le 24-02-2018, à 20:13
TXP 51 a écrit :

Sans visu il sera difficile de trouvé ton problème,sachant que c'est un montage inversé et qu'il y a une cascade de petites pièces et que la noix doit avoir,aussi,un cran de montage .

Tu entends quoi par " montage inversé "  smiley_28




 smiley_01 
O.M


 



la malhonnêteté intellectuelle ne sera jamais crédible quel que soit le moyen mis en œuvre pour faire croire aux autres le contraire


TXP 51 | 54 ans | 1,489 Messages | 229 images | Blog Hors ligne
rep 50/80
Posté le 24-02-2018, à 20:16

Plateau presseur en fond de cloche.



Moto(s) : TXP 5X2,125 Aprilia 82,125 wmx 83


Mbk51220 | 37 ans | 68 Messages | 30 images | Blog Hors ligne
rep 51/80
Posté le 25-02-2018, à 16:58

Je suis en prise directe quand j embraye et passe la 1ère je pensais peut être au disque qui reste collé ?



Moto(s) : yamaha yz 125 1988


TXP 51 | 54 ans | 1,489 Messages | 229 images | Blog Hors ligne
rep 52/80
Posté le 25-02-2018, à 17:02

Il arrive souvent que la pièce 18 soit manquante.



Moto(s) : TXP 5X2,125 Aprilia 82,125 wmx 83


Mbk51220 | 37 ans | 68 Messages | 30 images | Blog Hors ligne
rep 53/80
Posté le 25-02-2018, à 17:04

Non ça c'est OK je l'ai merci quand même



Moto(s) : yamaha yz 125 1988


Mbk51220 | 37 ans | 68 Messages | 30 images | Blog Hors ligne
rep 54/80
Posté le 02-03-2018, à 00:12





Voilà j ai tous démonter pour en arriver là mais je ne vois rien de spécial.  J'ai pu lire que les disques lisses avaiet un sens côté bombe vers le moteur?
Et le plateau presseur à t il un sens également merci d avance



Moto(s) : yamaha yz 125 1988


TXP 51 | 54 ans | 1,489 Messages | 229 images | Blog Hors ligne
rep 55/80
Posté le 02-03-2018, à 18:40

Il faut que tu sorte tout,pour voir si la noix est bien emboîté dans le plateau !




Moto(s) : TXP 5X2,125 Aprilia 82,125 wmx 83


Mbk51220 | 37 ans | 68 Messages | 30 images | Blog Hors ligne
rep 56/80
Posté le 02-03-2018, à 18:46

Salut txp 51 merci pour ton aide mes ma noix et mon plateau sont bien emboîte j'ai tous démonté ce matin. Par contre j'ai nettoye mes disques et je trouve que mon plateau pression et moins dur à tourner à la main j avait mis de la 10w40 avant je vais peut-être essaye de la 5 w40 plus fluide tu en penses quoi merci



Moto(s) : yamaha yz 125 1988


Seb83 | 39 ans | 148 Messages | 158 images | Blog Hors ligne
rep 57/80
Posté le 02-03-2018, à 19:24

Je pense pas que ça vienne de l'huile. Tu as la viscosité préconisée.



Je comprends pas bien l'embrayage patine ou rester collé?



Moto(s) : 125yz1988 . 125yz1987 . z750-2011


TXP 51 | 54 ans | 1,489 Messages | 229 images | Blog Hors ligne
rep 58/80
Posté le 02-03-2018, à 19:37

Tu a une photo une fois tout remonté?



Moto(s) : TXP 5X2,125 Aprilia 82,125 wmx 83


Mbk51220 | 37 ans | 68 Messages | 30 images | Blog Hors ligne
rep 59/80
Posté le 02-03-2018, à 19:42

L embrayage reste collé. Quand je passe une vitesse et que j embraye la moto bondit en avant



Moto(s) : yamaha yz 125 1988

 
RETOUR VERS LA LISTE DES MESSAGES
 Début Préc. Suiv. Fin
Voir les 29 images de ce sujet