ACCUEIL  »  FORUM  »  LA VIE DU SITE  » NOUVELLE VERSION DU SITE
 
RETOUR VERS LA LISTE DES MESSAGES
 Début Préc.
NOUVELLE VERSION DU SITE

Laderive32 | 66 ans | 809 Messages | 77 images | Blog Hors ligne
rep 330/338
Posté le 01-10-2018, à 18:32

ben c'est ce qui vient d'arriver avec ta réponse , tu cliques ensuite sur la dernière page et

tu as ce que tu cherchais  smiley_15 



http://ptit-marche.forumactif.com/f251- … abbe-canne

un petit marché pour tout , qu'on essaie de faire vivre


Laurent P | Administrateur | 51 ans | 5,452 Messages | 943 images | Blog Hors ligne
rep 331/338
Posté le 01-10-2018, à 18:39
hjs a écrit :

Bonjour Laurent j'ai un petit souci mais rien d'important quand je vais sur mon post du 480 cr et que je clique sur le dernier message du post je me retrouve sur la première page du post. c'est grave docteur rire 
Merci pour ton aide.
henri

Salut,

On par le bien du sujet "RESTO 480 CR 1983" ?
Je ne constate pas le truc, je suis bien redirigé vers ton dernier message (daté de 2 jours). Etais-tu identifié ?



Moto(s): 125 YZMX 1979, 175 IT 1978 "DG", 50 YZMX 1978


Laurent P | Administrateur | 51 ans | 5,452 Messages | 943 images | Blog Hors ligne
rep 332/338
Posté le 01-10-2018, à 18:44
Jeumsouvien a écrit :

Bin là ça marche???? T'as fait quelque chose?

Non, rien. La déconnexion merdoie aléatoirement depuis plusieurs années, ça dépend des navigateurs et de leur version, c'est pas une science très exacte...  smiley_14 
Je sais que c'est problématique pour ceux d'entre-vous qui se connectent à partir d'un PC d'emprunt.
Le script qui gère ça a une dizaine d'années, ce sera probablement mon prochain chantier.



Moto(s): 125 YZMX 1979, 175 IT 1978 "DG", 50 YZMX 1978


Hjs | 50 ans | 1,163 Messages | 1,220 images | Blog Hors ligne
rep 333/338
Posté le 01-10-2018, à 18:45

oui Laurent c'est bien le sujet et je suis bien identifié.



Moto(s) : 125dtr 250 cr 125cr 80cr


Jeumsouvien | 60 ans | 2,965 Messages | 572 images | Blog Hors ligne
rep 334/338
Posté le 01-10-2018, à 18:50
Laurent P a écrit :
Jeumsouvien a écrit :

Bin là ça marche???? T'as fait quelque chose?

Non, rien. La déconnexion merdoie aléatoirement depuis plusieurs années, ça dépend des navigateurs et de leur version, c'est pas une science très exacte...  smiley_14 
Je sais que c'est problématique pour ceux d'entre-vous qui se connectent à partir d'un PC d'emprunt.
Le script qui gère ça a une dizaine d'années, ce sera probablement mon prochain chantier.

Bon, alors tout va bien. smiley_25  rire 



Fait main, mais uniquement avec les pieds!


Jean#66 | 54 ans | 679 Messages | 190 images | Blog Hors ligne
rep 335/338
Posté le 01-10-2018, à 19:03

yep ! ça viens de me le refaire sur le post des Objets Cultes , clic sur dernier message et hop ! sur le premier !

ça m'dérange pas plus que ça , c'est juste pour info  smiley_25 



C₅₇H₁₀₄O₉Moto(s) : Yamaha 175 IT 83


JMO | 59 ans | 2,964 Messages | 2,278 images | Blog Hors ligne
rep 336/338
Posté le 17-10-2018, à 10:22
Laurent P a écrit :
JMO a écrit :

J'ai trouvé un bug  smiley_09 



J'ai voulu cliquer ici  smiley_14 



Oui, je sais Laurent ... mais un jour il sera trop tard pour profiter de ma base de données

Salut Jean-Marc,
J'ai commencé à réintégrer la fonction, ce n'est pas encore opérationnel car il me reste à y modifier le script d'envoi de photos... ça devrait être ok pour la fin de la semaine.

C'est moi ou ça a pris un peu de retard ?  smiley_25 



Moto(s) : BPS-Fantic-Hercules-Gilera-Ossa-KTM-SWM


Laurent P | Administrateur | 51 ans | 5,452 Messages | 943 images | Blog Hors ligne
rep 337/338
Posté le 17-10-2018, à 10:40

Salut,
Oui, je traîne un peu... Les images s'affichent à nouveau mais je n'ai pas encore repris le script, les journées sont trop courtes.
Je prends la route d'ici une heure et rentre dimanche soir, ce ne sera pas non plus pour cette semaine  smiley_24 
Mais je n'oublie pas !



Moto(s): 125 YZMX 1979, 175 IT 1978 "DG", 50 YZMX 1978


JMO | 59 ans | 2,964 Messages | 2,278 images | Blog Hors ligne
rep 338/338
Posté le 17-10-2018, à 10:59

J'avais juste peur que ça vienne de mon navigateur ou autre subtilité



Moto(s) : BPS-Fantic-Hercules-Gilera-Ossa-KTM-SWM

 
RETOUR VERS LA LISTE DES MESSAGES
 Début Préc.
Voir les 54 images de ce sujet









127 connectés : 11 membres :
beagbee | benettoch | huskyam 83 | jerome06 | JPH74 | Marvin The Martian | Maurice Merlier | mxonly | nono5062 | pierrot la bricole | rsmc | et 116 invités