327 connectés : 13 membres : chpèr62 |  gilles janvier |  grosse attack |  HM63 |  jeremy14 |  kixx89 |  Laurent P |  laurent2007 |  Marvin The Martian |  monargue74 |  Saga62 |  SERGIOLEONE |  Yamus |  et 314 invités
LES IT
JPH74   
57 ans | 8,466 messages | 4,999 images
le 23-12-2018, à 21:01

L' Ardoisienne 2019 ?? pas sûr que Thierry Charbonnier ne passe pas la formule en une année sur deux ... donc 2020  smiley_13  smiley_13 
Si Thierry tu passes par là , merci de confirmer ou d'infirmer les bruits de couloir ... smiley_03 
A+JPH74


BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Japon : Y et H. Italie : SWM 250 RSGS 78. Espagne : BULTACO Matador 250 MK3 S.D 69
Endurando29   
56 ans | 156 messages | 25 images
le 23-12-2018, à 21:03

Ahh nan.... c est pour une bonne cause, faut pas se priver d une edition annuelle, aller... hein  aller.....


Moto(s) : 490 IT 1984 - 400 RD 1977 - 600 XR 1986
Jean louis 78   
58 ans | 942 messages | 478 images
le 25-12-2018, à 13:11

Salut Jean bravo belle restauration avec une touche perso qui lui vas bien  smiley_15 

Jean#66 a écrit :

Un peu de bricolage avec ce beau soleil !

Plaque pour bien la plaquer au GB



Une ch'tite mousse pour qu'elle s'avachisse pas




et hop !l'oeuf Kinder  smiley_03 





petite ballade dans les vignes bien cool...et pause photos








 smiley_25 


La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988 ,125 DTMX
Jean#66   
56 ans | 2,534 messages | 859 images
le 25-12-2018, à 15:37

Merci Jean Louis  smiley_25 

Encore deux trois trucs à voir , carburation , trouver une plaque latérale droite etc ...


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Jean louis 78   
58 ans | 942 messages | 478 images
le 25-12-2018, à 19:02

Salut Jean j ai peut être la plaque je regarde je te tiens au courant


La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988 ,125 DTMX
Jean#66   
56 ans | 2,534 messages | 859 images
le 25-12-2018, à 20:15

Merci smiley_25
y en a une sur LBC mais un peu cheros je trouve et le gars réponds pas !


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Jean#66   
56 ans | 2,534 messages | 859 images
le 27-12-2018, à 20:52

Voila les fautifs , aiguille bouffée et de la matière c'est déposée et c'est collée à l’intérieur du puit.
Pour le démontage et pour ceux qui savent pas comme moi  rire j'ai tapoté doucement dessus avec un vieux gicleur de FCR (ils sont assez longs)et c'est venu tranquillement .



 smiley_25 


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Jean louis 78   
58 ans | 942 messages | 478 images
le 29-12-2018, à 17:22

salut jean je viens de regarder pour la plaque latéral elle est cassée et manque un morceau au niveau d une fixation  smiley_29  smiley_29  smiley_29 désolé


La connerie, c'est comme le judo, il faut utiliser la force de l'adversaire.Moto(s) : YAM IT 175 1983,YAM YZ 125 1988 ,125 DTMX
Jean#66   
56 ans | 2,534 messages | 859 images
le 29-12-2018, à 17:33

Merci Jean Louis  smiley_25 

je vais relancer le gars sur LBC ...


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Jean#66   
56 ans | 2,534 messages | 859 images
le 09-02-2019, à 17:06

Une petite question pour les pro de la carburation !

J'ai  changé le puit , l'aiguille , les gicleurs GP et GR ,vis d'air réglée à 1 tour, le carbu avait été passé aux ultrasons .

Je viens d'aller me balader , la moto marche super bien ,à l’arrêt bonne réponse au coup de gaz, en roulant  reprise franche , accélération franche ...en 6 le régime reste stable sur un filet de gaz ça cafouille pas , seul le ralenti me pose un problème et je trouve pas !

Il est stable , rien d'anormal , puis au bout de 15 à 20 secondes il baisse lentement jusqu’à ce que le moteur s’arrête ...vous avez une idée ?

 smiley_25 


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Jeanjean    Web  
1,416 messages | 91 images
le 09-02-2019, à 18:30

Comme si le niveau augmentait dans la cuve du carbu.

As-tu bien réglé la hauteur du flotteur?

As-tu des pertes d'essence par le trop plein du carbu?

jeanjean


Moto(s) : Yamaha IT175G
Jean#66   
56 ans | 2,534 messages | 859 images
le 09-02-2019, à 19:12

Salut Jeanjean  smile 

la hauteur est réglée oui et non ça pisse pas par le trop plein de cuve  smiley_25 


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Jean#66   
56 ans | 2,534 messages | 859 images
le 10-02-2019, à 13:07

jeanjean a écrit :

Comme si le niveau augmentait dans la cuve du carbu.

As-tu bien réglé la hauteur du flotteur?

As-tu des pertes d'essence par le trop plein du carbu?

jeanjean


Ah j'ai oublié de préciser qu'elle démarre à froid sans le starter maintenant  smiley09 


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
Jeanjean    Web  
1,416 messages | 91 images
le 10-02-2019, à 16:35

J'aurais tendance à dire trop riche.

As-tu ajusté le réglage de la vis d'air?

Est-ce qu'elle coupe aussi au ralenti si tu enlèves le filter à air?

jeanjean


Moto(s) : Yamaha IT175G
Jean#66   
56 ans | 2,534 messages | 859 images
le 10-02-2019, à 17:23

J'ai remis la config d'origine en GP(310),GR(70) ,aiguille(4 cran) et puit ,j'ai réglé la vis d'air (je me retrouve à 1 tour) et j'ai pas contrôlé en enlevant le filtre à air .

Avec le coup du starter j'aurai tendance aussi à penser ça mais vu que j'ai tout remis d'origine je me demande comment ce serait possible !?

J'ai pas pu lire les tailles sur les vieux gicleurs , trop usés et illisibles , mais déjà elle fume pratiquement plus et le GB arrière sur la quinzaine de bornes de samedi et relativement propre smiley_25


C₅₇H₁₀₄O₉Moto(s) : Pas assez...
327 connectés : 13 membres : chpèr62 |  gilles janvier |  grosse attack |  HM63 |  jeremy14 |  kixx89 |  Laurent P |  laurent2007 |  Marvin The Martian |  monargue74 |  Saga62 |  SERGIOLEONE |  Yamus |  et 314 invités
327 connectés : 13 membres : chpèr62 |  gilles janvier |  grosse attack |  HM63 |  jeremy14 |  kixx89 |  Laurent P |  laurent2007 |  Marvin The Martian |  monargue74 |  Saga62 |  SERGIOLEONE |  Yamus |  et 314 invités