ACCUEIL  »  FORUM  »  RESTAURATIONS  » RESTAURATION YAMAHA WR 250 DE 1992
 
RETOUR VERS LA LISTE DES MESSAGES
 Début Préc. Suiv. Fin
RESTAURATION YAMAHA WR 250 DE 1992
Vaisiere | 59 ans | 158 Messages | 103 images | Blog Hors ligne
rep 30/101
Posté le 03-01-2019, à 18:18

Sinon il y a ça :
http://www.mdracingproducts.co.uk/ufo-e … 5-901.html



250 Suzuki ACM 1990, 125 Yamaha JLD 1992, 125 DTMX 1977, BPS 125 Silver Vase 1976Moto(s) : 125 yz

Crazy Tiger | 58 ans | 5,420 Messages | 1,854 images | Blog Hors ligne
rep 31/101
Posté le 03-01-2019, à 18:31
JPH74 a écrit :

La moto du bon coin est très belle , cependant,  je ne suis pas trop fan des zotocs jaunes des caches latéraux ... smiley_13 

Oui, mais elle a un cache PSB gris, elle !  rire  rire 



Quelqu'un qui aime les XR ne peut pas être foncièrement mauvais.Moto(s) : LA grosse Dada !


ARNAUD 95 | Invité | 58 ans | 0 Messages | 1,854 images | Blog
rep 32/101
Posté le 03-01-2019, à 20:05
kerfig a écrit :

je me pose une question : le garde boue arrière est assez moche

C'est surtout qu'il a été massacré...
Comme on le voit sur les images de Phil'o, il est plutôt sympa, ce garde boue en deux parties, avec son rajout façon baja qui vient remplacer l'extrémité d'origine cross.
Un modèle spécifique complet a aussi existé.
Quant à trouver ça aujourd'hui (et je ne parle même pas de la centrale)...








ARNAUD 95 | Invité | 58 ans | 0 Messages | 1,854 images | Blog
rep 33/101
Posté le 03-01-2019, à 20:07
JPH74 a écrit :

La moto du bon coin est très belle , cependant,  je ne suis pas trop fan des zotocs jaunes des caches latéraux ... smiley_13 

Ca fait Inter, lol...


JPH74 | 56 ans | 6,866 Messages | 4,218 images | Blog Hors ligne
rep 34/101
Posté le 03-01-2019, à 21:30
Vaisiere a écrit :

Sinon il y a ça :
http://www.mdracingproducts.co.uk/ufo-e … 5-901.html

Merci Vaisiere  smiley_15   smiley_03  je ne connaissait pas cet article chez UFO .  smiley_09 



BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Des Y et des H ....

JPH74 | 56 ans | 6,866 Messages | 4,218 images | Blog Hors ligne
rep 35/101
Posté le 03-01-2019, à 21:31
Crazy Tiger a écrit :

Oui, mais elle a un cache PSB gris, elle !  rire  rire 

 smiley_26  smiley_26  je l' ai aussi sur ma 250  smiley_21  smiley_15 



BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Des Y et des H ....

Kerfig | 49 ans | 246 Messages | 78 images | Blog Hors ligne
rep 36/101
Posté le 03-01-2019, à 21:36

C'est ça que j'ai commandé



la passion l'emporteraMoto(s) : IT 490, Husky TE 300, KTM 690 E, KX 250 Ichiban

Kerfig | 49 ans | 246 Messages | 78 images | Blog Hors ligne
rep 37/101
Posté le 16-01-2019, à 17:00

salut la meute
la restauration avance..moteur en place
ceci dit après avoir remonté l'embrayage (disques quasi neuf) - j'ai un soucis : même tendu à fond le câble a encore 2-3 cm de jeu
je me pose des question sur la position de la tige de levier d'embrayage : elle est assez en avant je trouve donc son mouvement est assez limité --> voir photo (mais de tête il y a un mois lors du démontage elle était positionnée de la même manière)




je précise que j'ai bien mis la bille de l'embrayage et que la rainure de la tige est côté bille - les ressorts et les disques sont dans les côtes.. y a pas de réglage possible de la buté je crois ?!

une fois tout en place les câble est comme ça : donc à peine une course de 1-2 cm avec autant de jeu  smiley_05 



dernière info : la tige de levier d'embrayage tourne sans effort du côté anti-horaire.. est ce normal ?




merci d'avance à tous pour vos aides-commentaires

++ smiley_15 



la passion l'emporteraMoto(s) : IT 490, Husky TE 300, KTM 690 E, KX 250 Ichiban

JPH74 | 56 ans | 6,866 Messages | 4,218 images | Blog Hors ligne
rep 38/101
Posté le 17-01-2019, à 00:39

Bonsoir Kerfig smiley_07 
Sur une de mes épaves, on voit que la partie zinguée brichromatée et en appui contre le carter d' allumage et que le soufflet caoutchouc est de l'autre côté ... 
Ton soufflet est pris dans le carter  smiley_01  compare les deux photos .
Pour info , les disques doivent faire entre 2.9 et 3.1 d' épaisseur et pas de réglage sur le plateau de pression.
A+JPH74



Le carter est bien malade sur celle-ci ...



BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Des Y et des H ....

JPH74 | 56 ans | 6,866 Messages | 4,218 images | Blog Hors ligne
rep 39/101
Posté le 17-01-2019, à 00:48

Une autre vue prise dans les annonces du G.V  smiley_03 



Le levier doit se positionner en face de la sortie de mise à l' air de la boite ...
A+JPH74



BIG BORE + LE BRUIT et L'ODEUR = QUE DU BONHEUR...Moto(s) : Des Y et des H ....

Kerfig | 49 ans | 246 Messages | 78 images | Blog Hors ligne
rep 40/101
Posté le 17-01-2019, à 12:27

merci les amis pour votre réactivité  smiley_23 

ceci dt je ne vois pas (depuis mon bureau  smiley_14 ) de grandes différences, je vasi inspecter cela ce soir
chez moi moi la partie bichromatée est en appui sur le carter d'allumage plastique - ou alors j'ai pas pigé  smiley_06 




en tous cas je suis rassuré quant à la position du levier

ça ne vient pas plutôt du passage de câble ?



la passion l'emporteraMoto(s) : IT 490, Husky TE 300, KTM 690 E, KX 250 Ichiban


Jean#66 | 56 ans | 1,756 Messages | 616 images | Blog Hors ligne
rep 41/101
Posté le 17-01-2019, à 13:31

oui ton câble n'a pas le bon passage ça se voit , il passe sous la sortie d’échappement et remonte à droite du cadre alors qu'il devrait remonté en face et à gauche du cadre smiley_25



C₅₇H₁₀₄O₉Moto(s) : Pas assez...

Kerfig | 49 ans | 246 Messages | 78 images | Blog Hors ligne
rep 42/101
Posté le 17-01-2019, à 19:57

bon je craque smiley_05 

j'ai modifié le cheminement du câble
passage à droite, puis à gauche comme à l'origine (enfin lorsque j'ai démonté)




ou passage à droite - me semble pas être juste




--> dans les deux cas : ça ne change rien, le câble, même tendeur à fond, reste trop détendu  smiley_05 

Alors j'ai démonté l'embrayage : la bille est dedans, la tige ok, les disques garnis ont 3 mm, les ressorts ont 40 mm, le nombre de disque est ok, le levier semble bon
j'ai échangé le câble car j'en avais un autre - rien n'y fait
BREF JE NE COMPRENDS PAS -  le levier côté moteur a toujours 1-2cm de jeu et n'est pas en tensio (du reste il n'est pas en face de la durit de mise à l'air de la boite, mais en face de la vis BTR... smiley_05 



 








celui qui trouve je lui offre un Picon Bière  smiley_14 



la passion l'emporteraMoto(s) : IT 490, Husky TE 300, KTM 690 E, KX 250 Ichiban

Crazy Tiger | 58 ans | 5,420 Messages | 1,854 images | Blog Hors ligne
rep 43/101
Posté le 17-01-2019, à 20:45

Salut,
essaye de présenter ton plateau de pression dans la cloche sans les ressorts et vérifie qu'il coulisse bien et vient bien se plaquer sur les disques...



Quelqu'un qui aime les XR ne peut pas être foncièrement mauvais.Moto(s) : LA grosse Dada !

Seakiller | 55 ans | 123 Messages | 42 images | Blog Hors ligne
rep 44/101
Posté le 17-01-2019, à 21:38

bonsoir,

t'as pas oublié la bille ?



Moto(s) : 200IT, Ténéré, Big One

 
RETOUR VERS LA LISTE DES MESSAGES
 Début Préc. Suiv. Fin
Voir les 50 images de ce sujet









250 connectés : 9 membres :
champagne | Defdef | gat_hva13 | HRCMAN | Laurent P | Marco50 | mémé | tj29 | torleif | et 241 invités